This project has moved. For the latest updates, please go here.
Zyan läuft auch auf Linux Betriebssystemen. Sie benötigen dazu die mono Runtime 2.8. Weitere Informationen zu mono finden Sie unter http://mono-project.com

Kleines Beispielprojekt zum ausprobieren: ZyanTestLinux.zip

Screenshot des laufenden Beispielprojekts unter Linux:
Zyan unter Linux.png

Last edited Oct 22, 2010 at 6:09 AM by Rainbird, version 5

Comments

No comments yet.